
<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Scheduled Tribes: Who are they? How to mainstream them? | IndiaFactsIndiaFacts</title>

<!-- Always force latest IE rendering engine & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- Meta Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="shortcut icon" href="http://indiafacts.org/wp-content/uploads/2014/07/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://indiafacts.org/wp-content/themes/simplemag/images/retina-favicon.png" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53c4ef854f0ae2d4"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
//page-level ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7200372707227125",
    enable_page_level_ads: true
  });
</script>

<meta name='contextly-page' id='contextly-page' content='{"title":"Scheduled Tribes: Who are they? How to mainstream them?","url":"http:\/\/indiafacts.org\/scheduled-tribes-who-are-they-how-to-mainstream-them\/","pub_date":"2020-06-10 17:00:37","mod_date":"2020-06-10 16:22:25","type":"post","post_id":"20759","author_id":"408","author_name":"","author_display_name":"M Nageswara Rao","tags":["atrocity on hindus","british narrative of hindus","castes","dividing hindus","forests"],"categories":["Identity (Distortion &amp;amp; Appropriation)"],"image":"http:\/\/indiafacts.org\/wp-content\/uploads\/2020\/06\/033.jpg"}' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Scheduled Tribes: Who are they? How to mainstream them?';
</script>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A section of intelligentsia trained in typical colonial mould takes ‘ethnicity’ and isolation of vanvasis to paint a negative picture about the Indian State and mainstream society."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scheduled Tribes: Who are they? How to mainstream them? | IndiaFacts" />
<meta property="og:description" content="A section of intelligentsia trained in typical colonial mould takes ‘ethnicity’ and isolation of vanvasis to paint a negative picture about the Indian State and mainstream society." />
<meta property="og:url" content="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/" />
<meta property="og:site_name" content="IndiaFacts" />
<meta property="article:tag" content="atrocity on hindus" />
<meta property="article:tag" content="british narrative of hindus" />
<meta property="article:tag" content="castes" />
<meta property="article:tag" content="dividing hindus" />
<meta property="article:tag" content="forests" />
<meta property="article:tag" content="scheduled tribes" />
<meta property="article:tag" content="tribes" />
<meta property="article:section" content="Identity (Distortion &amp; Appropriation)" />
<meta property="article:published_time" content="2020-06-10T11:30:37+00:00" />
<meta property="article:modified_time" content="2020-06-10T10:52:25+00:00" />
<meta property="og:updated_time" content="2020-06-10T10:52:25+00:00" />
<meta property="og:image" content="http://indiafacts.org/wp-content/uploads/2020/06/033.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="664" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A section of intelligentsia trained in typical colonial mould takes ‘ethnicity’ and isolation of vanvasis to paint a negative picture about the Indian State and mainstream society." />
<meta name="twitter:title" content="Scheduled Tribes: Who are they? How to mainstream them? | IndiaFacts" />
<meta name="twitter:site" content="@IndiaFactsOrg" />
<meta name="twitter:image" content="http://indiafacts.org/wp-content/uploads/2020/06/033.jpg" />
<meta name="twitter:creator" content="@IndiaFactsOrg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://indiafacts.org/#website","url":"http://indiafacts.org/","name":"IndiaFacts","inLanguage":"en-US","description":"Truth be told","potentialAction":[{"@type":"SearchAction","target":"http://indiafacts.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/#primaryimage","inLanguage":"en-US","url":"http://indiafacts.org/wp-content/uploads/2020/06/033.jpg","width":1000,"height":664},{"@type":"WebPage","@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/#webpage","url":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/","name":"Scheduled Tribes: Who are they? How to mainstream them? | IndiaFacts","isPartOf":{"@id":"http://indiafacts.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/#primaryimage"},"datePublished":"2020-06-10T11:30:37+00:00","dateModified":"2020-06-10T10:52:25+00:00","author":{"@id":"http://indiafacts.org/#/schema/person/e5b3b1f5de248add641121f31040f097"},"description":"A section of intelligentsia trained in typical colonial mould takes \u2018ethnicity\u2019 and isolation of vanvasis to paint a negative picture about the Indian State and mainstream society.","breadcrumb":{"@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/"]}]},{"@type":"BreadcrumbList","@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://indiafacts.org/","url":"http://indiafacts.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/","url":"http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/","name":"Scheduled Tribes: Who are they? How to mainstream them?"}}]},{"@type":["Person"],"@id":"http://indiafacts.org/#/schema/person/e5b3b1f5de248add641121f31040f097","name":"M Nageswara Rao","image":{"@type":"ImageObject","@id":"http://indiafacts.org/#authorlogo","inLanguage":"en-US","url":"http://0.gravatar.com/avatar/66e1a4048d3393a2e3e919d9caa03c84?s=96&r=g","caption":"M Nageswara Rao"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Feed" href="http://indiafacts.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Comments Feed" href="http://indiafacts.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Scheduled Tribes: Who are they? How to mainstream them? Comments Feed" href="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-45616653-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-45616653-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indiafacts.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://indiafacts.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://indiafacts.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://indiafacts.org/wp-content/plugins/yawpp/displaystyle.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://indiafacts.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='framework-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/css/framework.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/css/icons.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto+Slab:400,700,400italic,700italic&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://indiafacts.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href="https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.4.1" type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://indiafacts.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/indiafacts.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/simple-twitter-plugin/lib/js/twitter.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://indiafacts.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indiafacts.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indiafacts.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://indiafacts.org/?p=20759' />
<link rel="alternate" type="application/json+oembed" href="http://indiafacts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findiafacts.org%2Fscheduled-tribes-who-are-they-how-to-mainstream-them%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indiafacts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findiafacts.org%2Fscheduled-tribes-who-are-they-how-to-mainstream-them%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="indiafactscoin";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/indiafacts.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<link type="text/css" rel="stylesheet" href="http://indiafacts.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>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</style>
<link rel="icon" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-20759 single-format-standard">

<div id="outer-wrap">
    <div id="inner-wrap">

    <div id="pageslide">
        <a id="close-pageslide" href="#top"><i class="icon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->

    <header id="masthead" role="banner" class="clearfix">
        
		<div class="top-strip color-site-dark">
            <div class="wrapper clearfix">
            	
                                
                
                
                <a id="open-pageslide" href="#pageslide"><i class="icon-menu"></i></a>
                
                <div class="alignleft no-margin message warning"><i class="icon-warning-sign"></i>Define your site secondary menu</div>            </div><!-- .wrapper -->
        </div><!-- .top-strip -->
        
        
        <div class="wrapper">
         <div class="logo-banner">
            <div id="branding" class="animated">
                <!-- Logo -->
		                <a class="logo" href="http://indiafacts.org/">
                    <img src="http://indiafacts.org/wp-content/uploads/2015/03/indiafacts-new-logo.jpg" alt="IndiaFacts - Truth be told" title="IndiaFacts - Truth be told" />
                </a>
                <!-- End Logo -->

 		                
                            </div>

	    
	      <div id="header_banner" class="header-banner">
            <!-- Header Banner -->
		                <a class="banner" href="" target="_blank">
                    <img src=""  alt="" />
                </a>
                <!-- Header Banner -->
	      </div>
	      </div>

            <nav class="animated main-menu"><ul id="main-nav" class="menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/all/commentary/">Commentary</a></li>
<li id="menu-item-8738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indology/">Indology</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://indiafacts.co.in/">Advocacy</a>
<ul class="sub-links">
	<li id="menu-item-11246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/rights-discrimination-appeasement/">Rights (Discrimination &#038; Appeasement)</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://indiafacts.org/category/all/identity-distortion-watch/">Identity (Distortion &#038; Appropriation)</a></li>
	<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/demography-conversion-watch/">Demographics (Persecution &#038; Proselytisation)</a></li>
	<li id="menu-item-8739" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/videos/">Videos</a></li>
	<li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://indiafacts.org/category/indian-language-articles/">Bharatiya Bhasha</a>
<ul class="sub-links">
	<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/sanskrit/">Sanskrit</a></li>
	<li id="menu-item-13422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/hindi/">Hindi</a></li>
	<li id="menu-item-13879" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/kannada/">Kannada</a></li>
	<li id="menu-item-13423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/marathi/">Marathi</a></li>
	<li id="menu-item-13523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/gujarati/">Gujarati</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/telugu/">Telugu</a></li>
	<li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/tamil/">Tamil</a></li>
	<li id="menu-item-14842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/bengali/">Bengali</a></li>
</ul>
</li>
<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/blog/">Blog</a></li>
</ul><ul class='social-right'><li><a href="https://feeds.feedburner.com/indiafacts" class="icon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/IndiaFacts?fref=ts" class="icon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/IndiaFactsOrg" class="icon-twitter" target="_blank"></a></li></ul></nav>        </div><!-- .wrapper -->     
    </header><!-- #masthead -->
		
    <section id="content" role="main" class="clearfix animated">

	           
      <article id="post-20759" class="post-20759 post type-post status-publish format-standard has-post-thumbnail hentry category-identity-distortion-watch tag-atrocity-on-hindus tag-british-narrative-of-hindus tag-castes tag-dividing-hindus tag-forests tag-scheduled-tribes tag-tribes">
	           <div class="media-top">
	   <div class="entry-media">
		
		<!--<div class="entry-meta">
		    <div style="width: auto; margin: 0 auto;background: #FFFFFF; opacity: 0.7;"></div>
		</div>--->
            <figure>
	    <img width="1000" height="500" src="http://indiafacts.org/wp-content/uploads/2020/06/033-1000x500.jpg" class="attachment-single_slide size-single_slide wp-post-image" alt="" />	    </figure>	    
	    </div>
            </div>

        <!-- Need to modify -->
        <div class="wrapper">
		
      <div class="grids">
        <div class="grid-2"> &nbsp;</div>
         <div class="grid-10">
                 <div class="title-top">																																			
                <h5>Scheduled Tribes: Who are they? How to mainstream them?</h5>
               <p><div class="at-above-post addthis_tool" data-url="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/"></div>
<p>If one were to compare the socio-economic-political condition of Scheduled Tribes (STs) living in the scheduled areas with those in the mainstream society, one would notice that the former STs are worse off. <!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</p>
                </div>
          </div>

      </div>
            <div class="grids">
  
<div class="grid-2">
             <!-- Author Details Start --->
               <aside class="">
				<div class="author">

				</div>
			</aside>
                 <!-- Author Details End --->
  </div>


                 <div class="grid-10">       
                
                
               

                      
			                <div class="entry-meta-new">
                 
   
 <img src='https://www.gravatar.com/avatar.php?gravatar_id=59a58ab906e6e7de4d6e593c4ffcefef&size=40' height='64' width='64' alt=M.Nageswara.Rao@ifrc.in' />                  
			       		   <span class="entry-author-ifw">
			<a href="http://indiafacts.org/author/m-nageswara-rao/" rel="author">M Nageswara Rao</a>
		   </span>
<div class="category-class-new">
 <span class="entry-category-ifw"><a href="http://indiafacts.org/category/all/identity-distortion-watch/" >Identity (Distortion &amp; Appropriation)</a></span><span> |</span>
		    <span class="entry-date-ifw">10-06-2020</span> </div>
		   
 
		   
<br clear="all">
		</div>
            
                <!-- div class="single-box clearfix entry-content" style="width: 75%; margin: 0 auto;" -->
                <div class="single-box clearfix entry-content new-style" style="margin: 0 auto;">

                	<div class="at-above-post addthis_tool" data-url="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/"></div>
<p>A quick glance at the Maoist terrorism infested regions shows that barring three districts of Kerala, 87 of 90 afflicted districts are in a clearly demarcated contiguous stretch which is known by the epithet ‘<em>Red Corridor</em>’ from Pasupati to Tirupati. Incidentally, the <em>Red Corridor</em> is a major part of the ‘<em>Ramayana Corridor</em>’ as many events described in Ramayana happened here with clearly identifiable place names and geographical descriptions. Likewise, Mahabharata has detailed accounts of matrimonial alliances of Arjuna with Naga princess Ulupi and Manipur princess Chitrangda, the roles played by them in certain important events and participation of their respective sons Iravan and Babruvahana in the Kurukshetra war on Pandava’s side. As such all these areas and people have always been integral part of Hindu civilisation for eons.</p>



<p>The defining characteristics of these forested and hilly terrains are high proportion of <em>vanvasis</em> and backwardness. A section of intelligentsia trained in typical colonial mould takes ‘ethnicity’ and isolation of <em>vanvasis</em> to paint a negative picture about the Indian State and mainstream society.</p>



<p>However, a more nuanced look reveals that these areas are segregated from the general society due to several constitutional, legal and administrative restrictions. If one were to compare the socio-economic-political condition of Scheduled Tribes (STs) living inside these areas with those in the mainstream society, one would notice that the former STs are worse off. When both the groups are STs, why is their disparity so stark?</p>



<p>In this article I will argue only about the Scheduled Tribes in the mainland India, and in my next I will discuss about those in North East India.</p>



<h3>The Historical Background:</h3>



<p><em>“Isa vasyam idam sarvam”</em> is a representative <em>mahavakya</em> from <em>Isavasya Upanishad</em> which encapsulates a fundamental Hindu concept that divinity is all pervasive. Such an understanding of the underlying unity of nature makes Hindus steadfastly refuse separation of divine from nature. In fact, Hindus consider nature itself divine. Therefore, it is no wonder that forests and hills have been the abodes of our rishis, munis, sadhakas etc. Gurukulas, the ancient centres of knowledge and education, were within or close to forests where much of our sacred knowledge and literature was produced. <em>Vanaprastha</em> an important <em>ashram</em> or stage of traditional Hindu life, is self-evidently the retired life in forest, for, Hindus yearn to be closer to nature in the dusk of their lives. How apt that in naming the religion of India as Hinduism, it should be called after its bioregion!</p>



<p><em>Vanara</em> (<em>vana</em>=forest, n<em>ara</em>=human) are people living in forests. They are not monkeys, bears or beasts as erroneously thought to be. They are merely identified by the names of their totems, much like the modern Special Forces such as Greyhounds, Jaguars, Cheetahs, Cobras, Garuds and Black Cats. Since time immemorial the participatory role of various totemic people in religious, political and social spheres of our civilisational nation has been well documented all along in all our sacred and secular literature. It is impossible to remove either the sterling roles of <em>vanvasis</em> or the life in forest from our seminal scriptures such as Vedas, Upanishads, Ramayana, Mahabharata, Bhagavatam, and still have credible stories in them.</p>



<p>When incessant Islamic invasions became unbearable, it was the forests and mountains that offered sanctuary to the beleaguered Hindus. K S Lal in his ‘The Legacy of Muslim Rule in India’, reports that there was a huge surge of forest population during the Muslim rule. For a clear perspective I quote him at length:</p>



<p><em>“According to Amir Khusrau, wherever the army marched, every inhabited spot was desolated. When the army arrived there (Warangal, Deccan), the Hindu inhabitants concealed themselves in hills and jungles.”</em></p>



<p><em>“…. the defeated Rajas and helpless agriculturists all sought refuge in the forests.” “Those who took to the jungle, stayed there, eating wild fruits, tree-roots, and the coarsest grain if and when available, but surely preserving their freedom. But with the passing of time, a peasant became a tribal and from tribal a beast.”</em></p>



<p><em>“Of all the ideas, motivations and actions mentioned above leading to the impoverishment of the peasantry, the one of leaving nothing but bare subsistence, was the most atrocious.” “And the peasants, finding continuance of cultivation uneconomic and the treatment of the regime unbearable, left the fields and fled into the jungle from where they organized resistances.”</em></p>



<p><em>“Even Babur, always a keen observer, had not failed to notice that peasants in India were often reduced to the position of tribals.&nbsp;In our countries, writes he in his Memoirs [Babur Nama, II, p. 518], dwellers in the wilds (i.e. nomads) get tribal names; here (i.e. Hindustan) the settled people of the cultivated lands and villages get tribal names.”</em></p>



<p><em>“In short, the avalanche of Turco- Mughal invaders, and the policy of their Government turned many settled agriculturists into tribals of the jungles. Many defeated Rajas and harassed Zamindars also repaired to forest and remote fortresses for security. They had been defeated in war and due to the policy of making them nest-o-nabud (destroy root and branch), had been reduced to the position of Scheduled Castes / Tribes / Backward Classes.” “Thus were swelled the numbers of what are today called Scheduled Castes, Scheduled Tribes and Other Backward Classes.”</em></p>



<p><em>“During the medieval period, in the years and centuries of oppression, they lived almost like wild beasts in improvised huts in forest villages, segregated and isolated, suffering and struggling. But by settling in forest villages, they were enabled to preserve their freedom, their religion and their culture. Their martial arts, preserved in their Akharas, are even now practised in different forms in many states. Such a phenomenon was not witnessed in West Asian countries. There, in the vast open deserts, the people could not save themselves from forced conversions against advancing Muslim armies. There were no forests into which they could flee, hide themselves and organize resistance. Hence they all became Muslim.”</em></p>



<p>What the Muslim rule could not achieve completely, the British did by their devious policy of ‘divide and destroy’ the Hindu society. K. S. Lal again:</p>



<p><em>“…. their spirit of resistance had made them good fighters. Fighting kept their health replenished, compensating for the non-availability of good food in the jungles. Their fighting spirit made the British think of them as thugs, robbers and bandits. But the British as well as other Europeans also embarked upon anthropological and sociological study of these poor forest people. In trying to find a name for these groups, the British census officials labelled them, in successive censuses, as Aboriginals (1881), Animists (1891-1911) and as Adherents of Tribal Religions (1921-1931).”</em></p>



<p>Ranajit Guha in his <em>“Elementary Aspects of Peasant Insurgency in Colonial India”</em>, highlights that resistance to the British took multiple forms and of different scales ranging from local revolts to war-like campaigns spread over large parts, and were endemic throughout the first three quarters of British rule until the end of 19<sup>th</sup> century. He mentioned about 110 sporadic rebellions by rural communities.</p>



<p>After defeating the Poligars of the Andhra/Tamil country, the Marathas, the Sikhs and others, the British encountered the most intransigent resistance from the forest dwellers and the itinerant nomadic communities. V. Raghavaiah in his <em>Tribal Revolts</em> enumerated 70 major tribal revolts during the 200 years of British rule in India. Revolts by Mal Pahariya in 1772, in Rampa area in 1813, by Bhills in 1818-31, by Hos of Singbhum in 1831, by Kols in 1831-32, by Khonds in 1846, by Santhals in 1855-57, by Birsa Munda during 1874-1901, are a few very important to name.</p>



<h3>Delegitimisation and isolation of rebellious Hindu communities:</h3>



<p>In order to neutralize them, the British developed the template of delegitimizing the resisting Hindu communities by branding them as thugs, criminal tribes, etc. The Thuggee Act was passed in 1836 which was further amplified by 10 enactments passed between 1836 and 1848. Radhika Singha in her, <em>“</em><em>A Despotism of Law: Crime and Justice in Early Colonial India”</em> contends that the Thuggee Acts never explained what exactly a thug or the crime of thuggee was. Edward Said in his “<em>Orientalism”</em> characterised the orientalist construction as an understanding of India that is not based upon reality but upon the Western mission to categorize and subjugate India. Mere resistance to the British was enough to brand the resister as a thug and banish his entire community.</p>



<p>Post 1857 revolt, the British developed the second colonial template of ‘give a dog bad name and hang him’ to delegitimise and destroy the many untamable Hindu communities. Thus, came the Criminal Tribes Act (CTA) in1871. CTA was initially applied in Northern India and progressively extended to rest of the country. The numerous rebellious castes were labelled as <em>Criminal Tribes</em> under CTA. As a result, whole communities were presumed guilty by birth, liable to be arrested on mere sighting, held in penal colonies, their children separated from parents and entire families destroyed beyond redemption. At the time of independence in 1947, twenty-three lakh people were reportedly suffering as <em>Criminal Tribes</em>.</p>



<p>Pertinently, while the targeted communities were Hindu castes, the British maliciously labelled many of them as ‘tribes’. This mischief to segregate them from the Hindu society became evident from the religion-neutral synthetic ascriptions to them in successive Censuses thereby gaming them for ‘civilising’ missions.</p>



<p>The third colonial template was the policy of segregation of <em>vanvasis</em> first attempted in the erstwhile Madras Presidency after the first Ramapa rebellion in 1813. Act XXIV of 1839 was promulgated excluding the forested areas described as Agency Tracts of Ganjam (now in Odisha) and Vizagapatnam (now in AP) districts from the general administration. Its success led to promulgation of a harsher Scheduled Districts Act, 1874 in whole of India not only excluding the <em>vanvasi</em> areas from general administration but from the general society as well. The Government of India Act, 1935, a precursor of the Constitution of India, further formalized the exclusion of <em>vanvasi</em> areas by classifying them as Excluded Areas and Partially Excluded Areas. As a result, general Indians became almost foreigners to these areas in their own country as they were forbidden from entering and/or acquiring property there.</p>



<p>The fourth colonial template was isolating <em>vanvasis</em> from the general Hindu society by preventing physical, social and economic contact between them. Through Forest Acts of 1865, 1878 and 1927 the British declared their monopoly over forests by truncating the millennia-old traditional use of forests by communities. For systematic exploitation, forests were declared as reserved or protected. All rights of the people over forest land and produce were extinguished. Forest offences were created whereby sometimes even entering inside the reserved or protected forest was made punishable.</p>



<p>Thus, apart from colonizing the Hindu mind through education, the British debilitated the Hindu society by decimating hundreds of Hindu communities that resisted the colonial rule, by branding them as ‘<em>thugs</em>’, ostracizing them as ‘<em>criminal tribes’ </em>and isolating them into forests.</p>



<p>This British project of destruction of Hindu society is analogous in its intent, purpose and scale to the medieval Chinese project of completely altering the religious demography of South East Asia with a view to permanently cut off their Indian civilizational roots and influence.</p>



<p>A section of intelligentsia trained in typical colonial mould takes ‘ethnicity’ and isolation of <em>vanvasis</em> to paint a negative picture about the Indian State and mainstream society.</p>



<h3>The Situation Today</h3>



<p>Post-Independence, these barriers are further amplified with special provisions as in 5<sup>th</sup> Schedule of the Constitution. The analogous Scheduled Areas Land Transfer Regulations enacted thereunder by various States perpetuate with greater vigour and rigour the isolationist and destructive policies of the British. As a result, the millennia-old social, economic and religious intercourse between the STs in Scheduled Areas and the people outside became scarce leading to their tribalization and backwardness.</p>



<p>The Forest Rights Act, 2006, though is laudable in its intent but it only furthers the same isolationist policy. For, the title of the land given to the STs is only heritable, but not alienable or transferable under section 4 of that Act. By giving forest land, which is not transferable or monetisable, the STs are perpetually shackled to the forest for generations. Giving land in non-forest and non-Scheduled Areas would have helped the STs grow much better and join the mainstream. Alternatively, suitable compact forest and scheduled areas could have been de-reserved and de-scheduled for allotment to STs by developing them as new growth centres. But that was not to be.</p>



<p>The abject backwardness of STs in Scheduled Areas starkly contrasts with better socio-economic-political development of those outside. The STs in Scheduled Areas do not get quality education, healthcare and other services as these are rare there. The STs who hold immovable property there cannot sell or monetize them as free market does not operate in Scheduled Areas. For, non-tribals are prohibited from acquiring landed property in Scheduled Areas and other tribals hardly have surplus liquidity to buy it. On the contrary, the non-transferrable and non-monetisable meagre land holding in Scheduled Areas become millstones around their necks. To migrate for better life, they have to distress sell or abandon their lands in Scheduled Area. This legal disability on the STs to convert their properties in Scheduled Areas into urban assets or liquid capital prevents their growth.</p>



<p>I recollect a tale narrated by my grandmother about an envious King who would gift a royal elephant or two to any of his subjects who owns a good house or is otherwise wealthy, as a token of royal appreciation. But with a rider: That the elephants cannot be sold or abandoned and should be well looked after under the pain of royal wrath. Initially people hailed the King for his generosity. As the years went by the receivers became paupers by feeding the royal elephants. Similar is the predicament of STs who are granted land under Forest Rights Act.</p>



<p>Many NGOs working in Scheduled Areas are heavily foreign funded. Apparently, the isolated and tribalised <em>vanvasis</em> in Scheduled Areas have become captive to the machinations of the breaking India forces. In 2008 Swami Lakhnanda Saraswati, a highly revered and popular Hindu spiritual leader in Scheduled Areas of Southern Odisha who had dedicated his life for the upliftment of <em>vanvasis</em> and the downtrodden, was brutally assassinated. Apart from many other such incidents, the lynching of two Hindu sadhus and their driver in Scheduled Area of Palghar district in Maharashtra on 16<sup>th</sup> April 2020 is the most recent instance. There is a terrifyingly discernible pattern in the targeted killing of Hindu social workers and religious persons as their outstanding grassroots work is an obstacle to the sinister ‘civilising’ missions.</p>



<p>In conclusion, the trajectory of unmitigated plight of STs in Scheduled Areas can be summarized as scheduled, excluded, isolated and captived to become moths to the flames of the deep state.</p>



<h3>Need to mainstream STs in Scheduled Areas:</h3>



<p>Our Constitution seeks to secure for all citizens economic and social justice, equality of status and opportunity by assuring them dignity. It further provides social, economic and political guarantees to the disadvantaged. However, as the proof of pudding lies in eating, the 5<sup>th</sup> Schedule deprives the STs in Scheduled Areas the very same rights which are available to the STs and others living in non-Scheduled Areas.</p>



<p>As per 2011 census the total ST population is 10.42 crores, of which more than 50% or in excess of 6 crores live in 5<sup>th</sup> Scheduled Area in Rajasthan, Gujarat, Maharashtra, Madhya Pradesh, Chhattisgarh, Andhra Pradesh, Telangana, Odisha, Jharkhand and Himachal Pradesh. The 5<sup>th</sup> Schedule forbids monetization of land by STs in Scheduled Areas. Hence, about 6 crores STs living therein unlike the STs in non-Scheduled Areas, are deprived of benefits of economic reforms and liberalisation which cannot reach there, for, land is the primary factor of economic activity.</p>



<p>Any development presupposes mainstreaming. An isolated individual, community, society or nation can never develop. Therefore, removing the constitutional and legal barriers is a prerequisite to mainstream and usher in all-round development of STs in Scheduled Areas. For obvious reasons, the reform has to be incremental under controlled conditions. To start with, the following legislative initiatives are imperative namely:</p>



<p>(1) Amendment of Para-5(2)(a) of 5<sup>th</sup> Schedule which now reads as, “(a) prohibit or restrict the transfer of land by or among members of the Scheduled Tribes in such area” by substituting it with, “(a) regulate the transfer of land in such area”, to be followed by similar amendments to the analogous Scheduled Areas Land Transfer Regulations of various States.</p>



<p>(2) Amendment of section 4(4) of Forest Rights Act, 2006 to make the land allotted thereunder transferable and alienable to any person after a certain lock-in period.</p>



<p><em>The author is a senior IPS officer, and views expressed are personal.</em></p>



<p><em>Featured Image: Atheist Republic</em></p>



<p><em>Disclaimer: The opinions expressed in this article are the personal opinions of the author. IndiaFacts does not assume any responsibility or liability for the accuracy, completeness, suitability, or validity of any information in this article.</em></p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src='https://www.gravatar.com/avatar.php?gravatar_id=59a58ab906e6e7de4d6e593c4ffcefef&size=40' height='64' width='64' alt=M.Nageswara.Rao@ifrc.in' /></div><div class="saboxplugin-authorname"><a href="http://indiafacts.org/author/m-nageswara-rao/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">M Nageswara Rao</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div><span class="ctx-article-root"><!-- --></span><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
                                    </div>
                
                
                                
                                
                                
                
                                
                
                                
				
                				<nav class="single-box clearfix nav-single">
                                        <div class="nav-previous">
                    	<a href="http://indiafacts.org/do-hindoos-have-religious-freedom-in-india/" rel="prev"><i class="icon-chevron-left"></i><span class="sub-title">Previous article</span><br />Do ‘Hindoos’ have &#8216;Religious Freedom&#8217; in India ?</a>                    </div>
                                        
                     
                    
                                    </nav><!-- .nav-single -->
				                
                
                                
                
<div id="disqus_thread"></div>
                
        
				            
            </div><!-- .wrapper -->
        </article>
              
        
    </section><!-- #content -->
    
        

    <footer id="footer" role="contentinfo" class="animated color-site-gray">
    
        

    <div class="footer-sidebar">
            <div id="supplementary" class="wrapper clearfix columns col-3">
                                <div id="first" class="widget-area" role="complementary">
                    <div id="search-2" class="widget widget_search"><h3>Search</h3>
<form method="get" id="searchform" action="http://indiafacts.org/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icon-search"></i>
    </button>
</form></div><div id="pages-4" class="widget widget_pages"><h3>Pages</h3>		<ul>
			<li class="page_item page-item-11777"><a href="http://indiafacts.org/about-us/">About Us</a></li>
<li class="page_item page-item-42"><a href="http://indiafacts.org/">Homepage</a></li>
<li class="page_item page-item-12402"><a href="http://indiafacts.org/write-for-us/">Write to us</a></li>
		</ul>
			</div><div id="ti-about-site-2" class="widget widget_ti-about-site"><ul class="social clearfix"><li><a href="https://feeds.feedburner.com/indiafacts" aria-hidden="true" class="icon-feed"></a></li><li><a href="https://twitter.com/IndiaFactsOrg" aria-hidden="true" class="icon-twitter" ></a></li><li><a href="https://www.facebook.com/IndiaFacts?fref=ts" aria-hidden="true" class="icon-facebook" ></a></li></ul></div>                </div><!-- #first .widget-area -->
                            
                                <div id="second" class="widget-area" role="complementary">
                    		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Latest Articles</h3>		<ul>
											<li>
					<a href="http://indiafacts.org/scheduled-tribes-who-are-they-how-to-mainstream-them/" aria-current="page">Scheduled Tribes: Who are they? How to mainstream them?</a>
											<span class="post-date">June 10, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/do-hindoos-have-religious-freedom-in-india/">Do ‘Hindoos’ have &#8216;Religious Freedom&#8217; in India ?</a>
											<span class="post-date">June 9, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/india-needs-to-reassess-trump-as-a-suitable-ally-for-our-country-and-people/">India Needs to Reassess Trump as a Suitable Ally for Our Country and People</a>
											<span class="post-date">June 8, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/the-judge-a-film-on-love-jihad/">The Judge: A Film on Love Jihad</a>
											<span class="post-date">June 6, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/the-anatomy-of-a-protest-new-lessons-from-america/">The Anatomy of a Protest: New Lessons from America</a>
											<span class="post-date">June 5, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/wonders-mysteries-and-misconceptions-in-indian-astronomy-v/">Wonders, Mysteries and Misconceptions in Indian Astronomy &#8211; V</a>
											<span class="post-date">June 4, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/the-judge-trailer/">The Judge: Trailer</a>
											<span class="post-date">June 3, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/o-believers-of-feminism-islam-misses-you-so-much/">O Believers Of Feminism, Islam Misses You So Much</a>
											<span class="post-date">June 2, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/killing-them-softly-new-strategies-against-asymmetric-warfare/">Killing Them Softly: New Strategies Against Asymmetric Warfare</a>
											<span class="post-date">June 1, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/indian-state-hindus-and-the-limit-of-tolerance/">Indian State, Hindus And the Limit of Tolerance</a>
											<span class="post-date">May 30, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/dharma-religion-and-worldviews-are-all-faiths-equal/">Dharma, Religion and Worldviews: Are All Faiths Equal?</a>
											<span class="post-date">May 29, 2020</span>
									</li>
					</ul>
		</div>                </div><!-- #second .widget-area -->
                            
                                <div id="third" class="widget-area" role="complementary">
                    <div id="nav_menu-2" class="widget widget_nav_menu"><h3>Sections</h3><div class="menu-my-menu-container"><ul id="menu-my-menu" class="menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2879"><a href="http://indiafacts.org/category/all/commentary/">Commentary</a></li>
<li id="menu-item-8738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8738"><a href="http://indiafacts.org/category/indology/">Indology</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8740"><a href="http://indiafacts.co.in/">Advocacy</a>
<ul class="sub-menu">
	<li id="menu-item-11246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11246"><a href="http://indiafacts.org/category/rights-discrimination-appeasement/">Rights (Discrimination &#038; Appeasement)</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2880"><a href="http://indiafacts.org/category/all/identity-distortion-watch/">Identity (Distortion &#038; Appropriation)</a></li>
	<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3060"><a href="http://indiafacts.org/category/demography-conversion-watch/">Demographics (Persecution &#038; Proselytisation)</a></li>
	<li id="menu-item-8739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8739"><a href="http://indiafacts.org/category/videos/">Videos</a></li>
	<li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="http://indiafacts.org/category/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13175"><a href="http://indiafacts.org/category/indian-language-articles/">Bharatiya Bhasha</a>
<ul class="sub-menu">
	<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495"><a href="http://indiafacts.org/category/indian-language-articles/sanskrit/">Sanskrit</a></li>
	<li id="menu-item-13422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13422"><a href="http://indiafacts.org/category/indian-language-articles/hindi/">Hindi</a></li>
	<li id="menu-item-13879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13879"><a href="http://indiafacts.org/category/indian-language-articles/kannada/">Kannada</a></li>
	<li id="menu-item-13423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13423"><a href="http://indiafacts.org/category/indian-language-articles/marathi/">Marathi</a></li>
	<li id="menu-item-13523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13523"><a href="http://indiafacts.org/category/indian-language-articles/gujarati/">Gujarati</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="http://indiafacts.org/category/indian-language-articles/telugu/">Telugu</a></li>
	<li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740"><a href="http://indiafacts.org/category/indian-language-articles/tamil/">Tamil</a></li>
	<li id="menu-item-14842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14842"><a href="http://indiafacts.org/category/indian-language-articles/bengali/">Bengali</a></li>
</ul>
</li>
<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13223"><a href="http://indiafacts.org/category/blog/">Blog</a></li>
</ul></div></div>                </div><!-- #third .widget-area -->
                            </div><!-- #supplementary -->
	</div>        
        <div class="copyright">
            <div class="wrapper">
            	<div class="grids">
                    <div class="grid-10">
                        Copyright IndiaFacts Research Centre - 2015                    </div>
                    <div class="grid-2">
                        <a href="#" class="back-top">Back to top <i class="icon-chevron-up"></i></a>
                    </div>
                </div>
            </div>
        </div>
            
    </footer><!-- #footer -->
    
    </div><!-- #inner-wrap -->
</div><!-- #outer-wrap -->
    
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(20759,{"ajax_nonce":"0f97ae0374"});Contextly.ready("widgets");	});
	</script>
<style type="text/css">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</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"IndiaFactsOrg"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-45616653-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-85cd4674c2e4e703de1392910bae3365","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53c4ef854f0ae2d4" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indiafacts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"20759 http:\/\/indiafacts.org\/?p=20759","disqusShortname":"indiafacts","disqusTitle":"Scheduled Tribes: Who are they? How to mainstream them?","disqusUrl":"http:\/\/indiafacts.org\/scheduled-tribes-who-are-they-how-to-mainstream-them\/","postId":"20759"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
