
<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  class="modern"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Towards a Vocabulary and an Aesthetic of Nationalism- III | IndiaFactsIndiaFacts</title>

<!-- Always force latest IE rendering engine & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!-- Meta Viewport -->
<meta name="viewport" content="width=device-width, initial-scale=1" />

<link rel="shortcut icon" href="http://indiafacts.org/wp-content/uploads/2014/07/favicon.ico" />
<link rel="apple-touch-icon-precomposed" href="http://indiafacts.org/wp-content/themes/simplemag/images/retina-favicon.png" />
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53c4ef854f0ae2d4"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
//page-level ads
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7200372707227125",
    enable_page_level_ads: true
  });
</script>

<meta name='contextly-page' id='contextly-page' content='{"title":"Towards a Vocabulary and an Aesthetic of Nationalism- III","url":"http:\/\/indiafacts.org\/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii\/","pub_date":"2020-02-19 16:23:58","mod_date":"2020-02-19 16:24:04","type":"post","post_id":"19917","author_id":"288","author_name":"Sreejit Datta","author_display_name":"Sreejit Datta","tags":["nationalism"],"categories":["Commentary"],"image":"http:\/\/indiafacts.org\/wp-content\/uploads\/2020\/02\/tagore-rabindranath-Towards-a-Vocabulary-and-an-Aesthetic-of-Nationalism-III.jpg","image_alt":"tagore-rabindranath Towards a Vocabulary and an Aesthetic of Nationalism- III"}' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Towards a Vocabulary and an Aesthetic of Nationalism- III';
</script>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Freedom and order are overarching values that must precede every other value in order to prepare the ground for those other values to take root and, if possible, to thrive eventually"/>
<link rel="canonical" href="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Towards a Vocabulary and an Aesthetic of Nationalism- III | IndiaFacts" />
<meta property="og:description" content="Freedom and order are overarching values that must precede every other value in order to prepare the ground for those other values to take root and, if possible, to thrive eventually" />
<meta property="og:url" content="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/" />
<meta property="og:site_name" content="IndiaFacts" />
<meta property="article:tag" content="nationalism" />
<meta property="article:section" content="Commentary" />
<meta property="article:published_time" content="2020-02-19T10:53:58+05:30" />
<meta property="article:modified_time" content="2020-02-19T10:54:04+05:30" />
<meta property="og:updated_time" content="2020-02-19T10:54:04+05:30" />
<meta property="og:image" content="http://indiafacts.org/wp-content/uploads/2020/02/tagore-rabindranath-Towards-a-Vocabulary-and-an-Aesthetic-of-Nationalism-III.jpg" />
<meta property="og:image:width" content="1820" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Freedom and order are overarching values that must precede every other value in order to prepare the ground for those other values to take root and, if possible, to thrive eventually" />
<meta name="twitter:title" content="Towards a Vocabulary and an Aesthetic of Nationalism- III | IndiaFacts" />
<meta name="twitter:site" content="@IndiaFactsOrg" />
<meta name="twitter:image" content="http://indiafacts.org/wp-content/uploads/2020/02/tagore-rabindranath-Towards-a-Vocabulary-and-an-Aesthetic-of-Nationalism-III.jpg" />
<meta name="twitter:creator" content="@IndiaFactsOrg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://indiafacts.org/#organization","name":"IndiaFacts Research Centre","url":"http://indiafacts.org/","sameAs":["https://twitter.com/IndiaFactsOrg"]},{"@type":"WebSite","@id":"http://indiafacts.org/#website","url":"http://indiafacts.org/","name":"IndiaFacts","publisher":{"@id":"http://indiafacts.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://indiafacts.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#primaryimage","url":"http://indiafacts.org/wp-content/uploads/2020/02/tagore-rabindranath-Towards-a-Vocabulary-and-an-Aesthetic-of-Nationalism-III.jpg","width":1820,"height":1024,"caption":"tagore-rabindranath Towards a Vocabulary and an Aesthetic of Nationalism- III"},{"@type":"WebPage","@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#webpage","url":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/","inLanguage":"en-US","name":"Towards a Vocabulary and an Aesthetic of Nationalism- III | IndiaFacts","isPartOf":{"@id":"http://indiafacts.org/#website"},"primaryImageOfPage":{"@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#primaryimage"},"datePublished":"2020-02-19T10:53:58+05:30","dateModified":"2020-02-19T10:54:04+05:30","description":"Freedom and order are overarching values that must precede every other value in order to prepare the ground for those other values to take root and, if possible, to thrive eventually","breadcrumb":{"@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://indiafacts.org/","url":"http://indiafacts.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/","url":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/","name":"Towards a Vocabulary and an Aesthetic of Nationalism- III"}}]},{"@type":"Article","@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#article","isPartOf":{"@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#webpage"},"author":{"@id":"http://indiafacts.org/author/sreejit-datta/#author"},"headline":"Towards a Vocabulary and an Aesthetic of Nationalism- III","datePublished":"2020-02-19T10:53:58+05:30","dateModified":"2020-02-19T10:54:04+05:30","commentCount":0,"mainEntityOfPage":{"@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#webpage"},"publisher":{"@id":"http://indiafacts.org/#organization"},"image":{"@id":"http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/#primaryimage"},"keywords":"nationalism","articleSection":"Commentary"},{"@type":["Person"],"@id":"http://indiafacts.org/author/sreejit-datta/#author","name":"Sreejit Datta","image":{"@type":"ImageObject","@id":"http://indiafacts.org/#authorlogo","url":"http://0.gravatar.com/avatar/3ba8a82909ae2302319f6ab5a21aaa34?s=96&r=g","caption":"Sreejit Datta"},"description":"Sreejit Datta teaches English and Cultural Studies at the Amrita Vishwa Vidyapeetham in Mysore. Variously trained in comparative literature, Hindustani music and statistics; Sreejit is an acclaimed vocalist who has been regularly performing across multiple Indian and non-Indian genres in India and abroad. He can be reached at <a href=\"mailto:sreejit.datta@gmail.com\">sreejit.datta@gmail.com</a>\r\n\r\nBlogs: <a href=\"https://medium.com/@SreejitDatta\">https://medium.com/@SreejitDatta</a> | <a href=\"http://chadpur.blogspot.in/\">http://chadpur.blogspot.in/</a>","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Feed" href="http://indiafacts.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Comments Feed" href="http://indiafacts.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IndiaFacts &raquo; Towards a Vocabulary and an Aesthetic of Nationalism- III Comments Feed" href="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/indiafacts.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://indiafacts.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://indiafacts.org/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='-css'  href='http://indiafacts.org/wp-content/plugins/yawpp/displaystyle.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='framework-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/css/framework.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/css/icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://indiafacts.org/wp-content/themes/simplemag-child/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sab-font-css' href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700,400italic,700italic|Roboto+Slab:400,700,400italic,700italic&#038;subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://indiafacts.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://indiafacts.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href="https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.3.2" type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://indiafacts.org/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/simple-twitter-plugin/lib/js/twitter.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://indiafacts.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indiafacts.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indiafacts.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://indiafacts.org/?p=19917' />
<link rel="alternate" type="application/json+oembed" href="http://indiafacts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findiafacts.org%2Ftowards-a-vocabulary-and-an-aesthetic-of-nationalism-iii%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://indiafacts.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Findiafacts.org%2Ftowards-a-vocabulary-and-an-aesthetic-of-nationalism-iii%2F&#038;format=xml" />


<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="indiafactscoin";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/indiafacts.org\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<link type="text/css" rel="stylesheet" href="http://indiafacts.org/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<style>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</style>
<link rel="icon" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://indiafacts.org/wp-content/uploads/2015/12/cropped-IFTHUMB-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45616653-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-19917 single-format-standard">

<div id="outer-wrap">
    <div id="inner-wrap">

    <div id="pageslide">
        <a id="close-pageslide" href="#top"><i class="icon-remove-sign"></i></a>
    </div><!-- Sidebar in Mobile View -->

    <header id="masthead" role="banner" class="clearfix">
        
		<div class="top-strip color-site-dark">
            <div class="wrapper clearfix">
            	
                                
                
                
                <a id="open-pageslide" href="#pageslide"><i class="icon-menu"></i></a>
                
                <div class="alignleft no-margin message warning"><i class="icon-warning-sign"></i>Define your site secondary menu</div>            </div><!-- .wrapper -->
        </div><!-- .top-strip -->
        
        
        <div class="wrapper">
         <div class="logo-banner">
            <div id="branding" class="animated">
                <!-- Logo -->
		                <a class="logo" href="http://indiafacts.org/">
                    <img src="http://indiafacts.org/wp-content/uploads/2015/03/indiafacts-new-logo.jpg" alt="IndiaFacts - Truth be told" title="IndiaFacts - Truth be told" />
                </a>
                <!-- End Logo -->

 		                
                            </div>

	    
	      <div id="header_banner" class="header-banner">
            <!-- Header Banner -->
		                <a class="banner" href="" target="_blank">
                    <img src=""  alt="" />
                </a>
                <!-- Header Banner -->
	      </div>
	      </div>

            <nav class="animated main-menu"><ul id="main-nav" class="menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://indiafacts.org/category/all/commentary/">Commentary</a></li>
<li id="menu-item-8738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indology/">Indology</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://indiafacts.co.in/">Advocacy</a>
<ul class="sub-links">
	<li id="menu-item-11246" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/rights-discrimination-appeasement/">Rights (Discrimination &#038; Appeasement)</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/all/identity-distortion-watch/">Identity (Distortion &#038; Appropriation)</a></li>
	<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/demography-conversion-watch/">Demographics (Persecution &#038; Proselytisation)</a></li>
	<li id="menu-item-8739" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/videos/">Videos</a></li>
	<li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://indiafacts.org/category/indian-language-articles/">Bharatiya Bhasha</a>
<ul class="sub-links">
	<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/sanskrit/">Sanskrit</a></li>
	<li id="menu-item-13422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/hindi/">Hindi</a></li>
	<li id="menu-item-13879" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/kannada/">Kannada</a></li>
	<li id="menu-item-13423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/marathi/">Marathi</a></li>
	<li id="menu-item-13523" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/gujarati/">Gujarati</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/telugu/">Telugu</a></li>
	<li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/tamil/">Tamil</a></li>
	<li id="menu-item-14842" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/indian-language-articles/bengali/">Bengali</a></li>
</ul>
</li>
<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://indiafacts.org/category/blog/">Blog</a></li>
</ul><ul class='social-right'><li><a href="https://feeds.feedburner.com/indiafacts" class="icon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/IndiaFacts?fref=ts" class="icon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/IndiaFactsOrg" class="icon-twitter" target="_blank"></a></li></ul></nav>        </div><!-- .wrapper -->     
    </header><!-- #masthead -->
		
    <section id="content" role="main" class="clearfix animated">

	           
      <article id="post-19917" class="post-19917 post type-post status-publish format-standard has-post-thumbnail hentry category-commentary tag-nationalism">
	           <div class="media-top">
	   <div class="entry-media">
		
		<!--<div class="entry-meta">
		    <div style="width: auto; margin: 0 auto;background: #FFFFFF; opacity: 0.7;"></div>
		</div>--->
            <figure>
	    <img width="1000" height="500" src="http://indiafacts.org/wp-content/uploads/2020/02/tagore-rabindranath-Towards-a-Vocabulary-and-an-Aesthetic-of-Nationalism-III-1000x500.jpg" class="attachment-single_slide size-single_slide wp-post-image" alt="tagore-rabindranath Towards a Vocabulary and an Aesthetic of Nationalism- III" />	    </figure>	    
	    </div>
            </div>

        <!-- Need to modify -->
        <div class="wrapper">
		
      <div class="grids">
        <div class="grid-2"> &nbsp;</div>
         <div class="grid-10">
                 <div class="title-top">																																			
                <h5>Towards a Vocabulary and an Aesthetic of Nationalism- III</h5>
               <p><div class="at-above-post addthis_tool" data-url="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/"></div>
<p>It can be easily observed that the more advanced in age and richer in experience a society, the more close-knit and well-defined its institutions are, the more the number of considerations that its individuals must take into account before making a choice, and the more ordered its life is.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</p>
                </div>
          </div>

      </div>
            <div class="grids">
  
<div class="grid-2">
             <!-- Author Details Start --->
               <aside class="">
				<div class="author">

				</div>
			</aside>
                 <!-- Author Details End --->
  </div>


                 <div class="grid-10">       
                
                
               

                      
			                <div class="entry-meta-new">
                 
   
 <img src='https://www.gravatar.com/avatar.php?gravatar_id=3ba8a82909ae2302319f6ab5a21aaa34&size=40' height='64' width='64' alt=asd@jk.cooo' />                  
			       		   <span class="entry-author-ifw">
			<a href="http://indiafacts.org/author/sreejit-datta/" rel="author">Sreejit Datta</a>
		   </span>
<div class="category-class-new">
 <span class="entry-category-ifw"><a href="http://indiafacts.org/category/all/commentary/" >Commentary</a></span><span> |</span>
		    <span class="entry-date-ifw">19-02-2020</span> </div>
		   
 
		   
<br clear="all">
		</div>
            
                <!-- div class="single-box clearfix entry-content" style="width: 75%; margin: 0 auto;" -->
                <div class="single-box clearfix entry-content new-style" style="margin: 0 auto;">

                	<div class="at-above-post addthis_tool" data-url="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/"></div>
<p>A
society can hope to function and thrive only if it succeeds in balancing two
apparently conflicting elements within its body: <strong>freedom</strong> and <strong>order</strong>. Life
is instilled into the society by the values it adheres to; eventually these
values define its character and animate the same. Freedom and order are two
values which are common to all civilized societies that are doing even remotely
well. As such, these two cannot characterize a particular society – cannot help
us distinguish one society from another. Some of the values that make societies
from different parts of the world <em>distinct</em>
are:</p>



<ul><li><strong>Goodness</strong>:
What it considers to be good (and, consequently, what it considers to be bad)</li><li><strong>Decency</strong>:
What it considers to be moral, tolerable and proper; i.e. decent</li><li><strong>Beauty</strong>:
What it considers beautiful</li></ul>



<p>We
could go on adding some more values to this list, but it can be shown that
those values would just be attendant upon either one of the three listed above
or some combination of them. E.g. filial piety, i.e. the value attached to
respecting one’s parents, elders and ancestors can essentially be reduced to
the three values listed above: it is a decent thing to respect one’s parents,
elders and ancestors, for it is good; and such conduct brings much good because
it adds grace and beauty to one’s dealings with their relations – and indeed to
one’s life. Likewise, most other values can be shown to be derivable from goodness,
decency and beauty. Underlying all three, there is a common theme which makes
them valuable things – makes <em>virtues</em>
of them – and that common underlying theme is <strong>meaning</strong>. Societies differ since different societies disagree with
each other in the details and the extents to which they consider conducts, manners
and interactions to be good, decent and beautiful. Hence we can rely upon values
like goodness, decency, and beauty to characterize a specific society. </p>



<p><strong>What then can be said about freedom and order? </strong></p>



<p>Freedom
and order are overarching values that must precede every other value in order
to prepare the ground for those other values to take root and, if possible, to
thrive eventually. These are the two indispensable ingredients for creating any
society; the cornerstones. Consequently, it would be more accurate to designate
them as <strong>meta-values</strong> – the ‘mother
values’ that spawn all the other values cherished in a society. This should not
indicate that there aren’t any other higher order entities which could be the
generator of these two, the very source of freedom and order. But our focus is
currently on the complex relationship shared by freedom and order and what role
nationalism can possibly play in defining the contours of such a relationship. </p>



<p><strong>What is freedom? </strong></p>



<p>Is
it the ability to choose a course of action, without being conditioned by
anything that could possibly influence such a choice? Such a definition, aiming
for perfection, seems too idealistic and highly improbable – as long as we are
dealing with questions of freedom in the context of the human society. Or is it
merely the other side of the coin that is power – absolute power – to do
whatever one wills? Is power contingent upon freedom, or is it the other way
round – that it is freedom which is contingent upon power? Do they exist as
separate entities in the conceptual and in the material planes, independent of
each other, or are they one and the same? </p>



<p>To
be free is to feel unburdened – that is another of the possible definitions of
freedom. Conditioning of any kind, irrespective of who or what causes it, inevitably
brings in an element of <em>feeling</em> on
its heels. We feel burdened if there are conditions levied upon us; we feel
challenged if we are aware of the limitations that are attached to the
possibilities that our actions are capable of manifesting. Sometimes it
depresses us, the knowledge of our limitedness and our conditioning. Sometimes
the depression fully takes over, and as a result we end up devoid of hope. Feeling
hopeful – note that this too is a <em>feeling</em>,
a matter of the heart rather than of the brain – is almost invariably connected
to our knowledge of the lack of limitations or to the lack of knowledge of
existing limitations. This is the reason why simpler people are generally more hopeful
in their outlook than are the intellectuals.</p>



<p>Feeling
burdened, or challenged, or depressed – that is, somehow not at ease – is the
symptom of conditioning. The human spirit pines for a state – however
idealistically – which will make it feel unburdened. This is the root of all
spiritual longing: the soul longs for freedom from any and all conditioning, so
that it can take off from the ground of mundane and conditioned reality and
soar higher and higher until it may reach that state which is free from those
conditionings – in other words, a state which is divine. Indeed the conception
of the divine is one of absolute power and absolute freedom, which brings us
back to the question: are freedom and power two separate entities, or are they
two sides of the same coin? </p>



<p>Freedom
is weakness as long as freedom is granted to such an individual/society which
is uninitiated into the spiritual discipline. Without any clue about the
methods of subduing the individual or collective capacity for evil, freedom becomes
a curse in the hands of such people. It turns into an instrument of
destruction; destroying the balance between the human world and the natural
world, destroying the environment as well as the mental capacity of humankind
to perceive ever higher levels of reality. Hence, granting absolute freedom through
all sorts of state-sanctioned rights – either to individuals or to a society
lacking in a systematic exposure to spiritual disciplines like yoga – is counterproductive
in the ultimate analysis.</p>



<p>The
same freedom becomes an inexhaustible source of power – tremendous power – if
it is granted to the individual who has conquered over herself, or to the
society which has been organized optimally; which is to say that the
organization of the social order is such that it is done “with a view to the
attainment of the fruit of life [i.e. moksha or absolute liberation from all
physical, mental and intellectual conditionings]; and this organization [is]
designed, not for the advantage of a single class, but…to take from each
according to his capacity, and to give to each according to his needs.”
(Coomaraswamy 1915) But the attainment of such freedom is difficult; for two
reasons: </p>



<p>One,
because such freedom is <em>earned</em> by hard work and not <em>granted</em> from
above by the state or any government or any church – that is, such freedom is
attained not from any higher and more powerful agency positioned up above, its
movement is not top-down, rather it rises from down below, in the bottom-up
fashion, from the lowest material plane of consciousness in each individual and
up to the highest Superconscious plane in which every individual realizes the
connectedness of all things, “in a constant intuition of the unity of all life,
and the instinctive and ineradicable conviction that the recognition of this
unity is the highest good and the uttermost freedom” (Coomaraswamy 1915). And
two, because attainment of such freedom requires both the individual and the
society to go through rigorous, and sometimes gruelling, self-controlling
discipline. If the essence of such discipline is to be captured in a single
word, that would be <em>sacrifice</em>. It is through the exercise of such
self-restraining, self-sacrificing discipline that the individual and society
become harmoniously complimentary for each other, and attain <em>swarāja</em>,
i.e. sovereignty over one’s own self – the power of controlling itself in all
situations, the power of controlling its very <em>destiny</em>. </p>



<p>Human
society is a complex entity. It has
flourished, evolved and survived differently in different locations on the
planet. Geography and the great cycles of history (human history as well as
natural history) have been the two principal factors conditioning its shaping. It
can be easily observed that the more advanced in age and richer in experience a
society, the more close-knit and well-defined its institutions are, the more
the number of considerations that its individuals must take into account before
making a choice, and the more ordered its life is. But does that necessarily
imply lesser freedom for the individual, and for the society as a whole? A
comparison of the degree of freedom enjoyed by an individual in the Indian
society, which is a very old society, with the same enjoyed by an individual in
the American society, a rather young one at that, will perhaps shed some light
on this. During his lecturing tour in the USA in 1917, Tagore had attempted
such a comparison of these two societies, viz. the Indian and the American, as
well as the civilizations which have fostered them, i.e. the Indic and the
Western civilizations respectively. In one of his lectures, delivered mainly
before the members of the American intelligentsia, Tagore had noted:</p>



<p>“This
problem of race unity which we have been trying to solve for so many years has
likewise to be faced by you here in America. Many people in this country ask me
what is happening as to the caste distinctions in India. But when this question
is asked me, it is usually done with a superior air. And I feel tempted to put
the same question to our American critics with a slight modification, “What
have you done with the Red Indian and the Negro?” For you have not got over
your attitude of caste toward them. You have used violent methods to keep aloof
from other races, but until you have solved the question here in America, you
have no right to question India.” (Tagore 1918)</p>



<p>Here
Tagore foregrounds the vast differences between the Indic and the American
civilizations in terms of their age and the consequent lived experience that
they have each gathered through the years of their (continued) existence. He
acknowledges the common problem that these two civilizations and their
societies have faced throughout their history; and he also points out the
relatively bewildered, clueless state which the American society (of the early
twentieth century, the backdrop against which these words were spoken) has found
itself in. This cluelessness, Tagore implicitly posits, is highlighted by the
question that the Americans he had the chance of interacting with had put to
him rather bluntly, and, as he points out, “with a superior air”: “What is happening as to the caste distinctions in India?”
Tagore forthrightly reminds the American, who is apparently very much concerned
with the caste problem in India, that “violent methods” have been applied on
the Native Americans and African Americans with an objective to subdue these
races; and that, as a consequence, the fledgling American civilization with its
rather inexperienced society had not yet devoted as much thought and effort as the
Indic civilization had been doing, for many centuries now, to attain a
carefully organized – optimally organized – society, which holds within itself
the scope for individuals of all inclinations and of all degrees of ability to
prosper and attain, as Coomaraswamy had put it, “the fruit of life”. Such an
ordered society has since time immemorial provided each individual member of
the Indic civilization the chance to own a path, a way of life – which is both
sacred and secular – from among the many systematic methods, that best fits her
character and her proclivities. This has in turn provided the individual a very
valuable freedom from economic insecurity and from a lack of purpose and
orientation – both of which add greatly to the meaning in one’s life. To that
end, the Hindu nation had succeeded in achieving a functional balance between
freedom and order. </p>



<p><strong>References</strong></p>



<p>Coomaraswamy, Ananda (1915): “What Has India Contributed to Human Welfare?”; <em>Athenæum</em>, London.  </p>



<p>Tagore, Rabindranath (1918): “Nationalism in India”: <em>Nationalism</em>, Macmillan and co., London.  </p>



<p><em>Featured Image: DailyO</em></p>



<h6><em>Disclaimer: The opinions expressed within this article are the    personal opinions of the author. IndiaFacts does not assume any responsibility or liability for the accuracy, completeness, suitability,  or validity of any information in this article.</em></h6>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src='https://www.gravatar.com/avatar.php?gravatar_id=3ba8a82909ae2302319f6ab5a21aaa34&size=40' height='64' width='64' alt=asd@jk.cooo' /></div><div class="saboxplugin-authorname"><a href="http://indiafacts.org/author/sreejit-datta/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Sreejit Datta</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sreejit Datta teaches English and Cultural Studies at the Amrita Vishwa Vidyapeetham in Mysore. Variously trained in comparative literature, Hindustani music and statistics; Sreejit is an acclaimed vocalist who has been regularly performing across multiple Indian and non-Indian genres in India and abroad. He can be reached at <a href="/cdn-cgi/l/email-protection#a0d3d2c5c5cac9d48ec4c1d4d4c1e0c7cdc1c9cc8ec3cfcd"><span class="__cf_email__" data-cfemail="c8bbbaadada2a1bce6aca9bcbca988afa5a9a1a4e6aba7a5">[email&#160;protected]</span></a></p>
<p>Blogs: <a href="https://medium.com/@SreejitDatta">https://medium.com/@SreejitDatta</a> | <a href="https://chadpur.blogspot.in/">http://chadpur.blogspot.in/</a></p>
</div></div><div class="clearfix"></div></div><span class="ctx-article-root"><!-- --></span><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
                                    </div>
                
                
                                
                                
                                
                
                                
                
                                
				
                				<nav class="single-box clearfix nav-single">
                                        <div class="nav-previous">
                    	<a href="http://indiafacts.org/dalrymples-anarchy-ii-hit-and-miss/" rel="prev"><i class="icon-chevron-left"></i><span class="sub-title">Previous article</span><br />Dalrymple’s Anarchy- II: Hit and Miss</a>                    </div>
                                        
                     
                    
                                    </nav><!-- .nav-single -->
				                
                
                                
                
<div id="disqus_thread"></div>
                
        
				            
            </div><!-- .wrapper -->
        </article>
              
        
    </section><!-- #content -->
    
        

    <footer id="footer" role="contentinfo" class="animated color-site-gray">
    
        

    <div class="footer-sidebar">
            <div id="supplementary" class="wrapper clearfix columns col-3">
                                <div id="first" class="widget-area" role="complementary">
                    <div id="search-2" class="widget widget_search"><h3>Search</h3>
<form method="get" id="searchform" action="http://indiafacts.org/" role="search">
	<input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" />
    <button type="submit">
    	<i class="icon-search"></i>
    </button>
</form></div><div id="pages-4" class="widget widget_pages"><h3>Pages</h3>		<ul>
			<li class="page_item page-item-11777"><a href="http://indiafacts.org/about-us/">About Us</a></li>
<li class="page_item page-item-42"><a href="http://indiafacts.org/">Homepage</a></li>
<li class="page_item page-item-12402"><a href="http://indiafacts.org/write-for-us/">Write to us</a></li>
		</ul>
			</div><div id="ti-about-site-2" class="widget widget_ti-about-site"><ul class="social clearfix"><li><a href="https://feeds.feedburner.com/indiafacts" aria-hidden="true" class="icon-feed"></a></li><li><a href="https://twitter.com/IndiaFactsOrg" aria-hidden="true" class="icon-twitter" ></a></li><li><a href="https://www.facebook.com/IndiaFacts?fref=ts" aria-hidden="true" class="icon-facebook" ></a></li></ul></div>                </div><!-- #first .widget-area -->
                            
                                <div id="second" class="widget-area" role="complementary">
                    		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3>Latest Articles</h3>		<ul>
											<li>
					<a href="http://indiafacts.org/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii/" aria-current="page">Towards a Vocabulary and an Aesthetic of Nationalism- III</a>
											<span class="post-date">February 19, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/dalrymples-anarchy-ii-hit-and-miss/">Dalrymple’s Anarchy- II: Hit and Miss</a>
											<span class="post-date">February 18, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/modis-neo-challenge-aaps-soft-hindutva-deeper-marginalisation-of-congress/">Modi’s neo-challenge: AAP’s ‘soft Hindutva’, deeper marginalisation of Congress</a>
											<span class="post-date">February 17, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/dalrymples-anarchy-i-below-expectations/">Dalrymple’s Anarchy-I: Below Expectations</a>
											<span class="post-date">February 15, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/that-bogey-called-brahminism/">That Bogey called ‘Brahminism’</a>
											<span class="post-date">February 14, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/re-imposing-the-jizyah-decoding-sharjeel-imams-speech/">Re-imposing the Jizyah: Decoding Sharjeel Imam’s Speech</a>
											<span class="post-date">February 13, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/savarkars-hindu-militarisation-drive-myths-and-facts/">Savarkar’s Hindu Militarisation Drive: Myths and Facts</a>
											<span class="post-date">February 11, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/the-big-scandal-of-indology/">The Big Scandal of Indology</a>
											<span class="post-date">February 10, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/game-changer-peace-bonanza-and-development-modis-trump-card-for-assam/">Game Changer: Peace Bonanza and Development &#8211; Modi&#8217;s trump card for Assam</a>
											<span class="post-date">February 8, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/anti-caa-protests-is-it-a-test-case-for-indian-muslims-to-find-political-worth/">Anti-CAA Protests: Is it a test case for Indian Muslims to find political worth?</a>
											<span class="post-date">February 7, 2020</span>
									</li>
											<li>
					<a href="http://indiafacts.org/letter-to-a-moderate-muslim/">Letter to a Moderate Muslim</a>
											<span class="post-date">February 5, 2020</span>
									</li>
					</ul>
		</div>                </div><!-- #second .widget-area -->
                            
                                <div id="third" class="widget-area" role="complementary">
                    <div id="nav_menu-2" class="widget widget_nav_menu"><h3>Sections</h3><div class="menu-my-menu-container"><ul id="menu-my-menu" class="menu"><li id="menu-item-2879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2879"><a href="http://indiafacts.org/category/all/commentary/">Commentary</a></li>
<li id="menu-item-8738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8738"><a href="http://indiafacts.org/category/indology/">Indology</a></li>
<li id="menu-item-8740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8740"><a href="http://indiafacts.co.in/">Advocacy</a>
<ul class="sub-menu">
	<li id="menu-item-11246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11246"><a href="http://indiafacts.org/category/rights-discrimination-appeasement/">Rights (Discrimination &#038; Appeasement)</a></li>
	<li id="menu-item-2880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2880"><a href="http://indiafacts.org/category/all/identity-distortion-watch/">Identity (Distortion &#038; Appropriation)</a></li>
	<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3060"><a href="http://indiafacts.org/category/demography-conversion-watch/">Demographics (Persecution &#038; Proselytisation)</a></li>
	<li id="menu-item-8739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8739"><a href="http://indiafacts.org/category/videos/">Videos</a></li>
	<li id="menu-item-8737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8737"><a href="http://indiafacts.org/category/events/">Events</a></li>
</ul>
</li>
<li id="menu-item-13175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13175"><a href="http://indiafacts.org/category/indian-language-articles/">Bharatiya Bhasha</a>
<ul class="sub-menu">
	<li id="menu-item-13495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13495"><a href="http://indiafacts.org/category/indian-language-articles/sanskrit/">Sanskrit</a></li>
	<li id="menu-item-13422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13422"><a href="http://indiafacts.org/category/indian-language-articles/hindi/">Hindi</a></li>
	<li id="menu-item-13879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13879"><a href="http://indiafacts.org/category/indian-language-articles/kannada/">Kannada</a></li>
	<li id="menu-item-13423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13423"><a href="http://indiafacts.org/category/indian-language-articles/marathi/">Marathi</a></li>
	<li id="menu-item-13523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13523"><a href="http://indiafacts.org/category/indian-language-articles/gujarati/">Gujarati</a></li>
	<li id="menu-item-13711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13711"><a href="http://indiafacts.org/category/indian-language-articles/telugu/">Telugu</a></li>
	<li id="menu-item-13740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13740"><a href="http://indiafacts.org/category/indian-language-articles/tamil/">Tamil</a></li>
	<li id="menu-item-14842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14842"><a href="http://indiafacts.org/category/indian-language-articles/bengali/">Bengali</a></li>
</ul>
</li>
<li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13223"><a href="http://indiafacts.org/category/blog/">Blog</a></li>
</ul></div></div>                </div><!-- #third .widget-area -->
                            </div><!-- #supplementary -->
	</div>        
        <div class="copyright">
            <div class="wrapper">
            	<div class="grids">
                    <div class="grid-10">
                        Copyright IndiaFacts Research Centre - 2015                    </div>
                    <div class="grid-2">
                        <a href="#" class="back-top">Back to top <i class="icon-chevron-up"></i></a>
                    </div>
                </div>
            </div>
        </div>
            
    </footer><!-- #footer -->
    
    </div><!-- #inner-wrap -->
</div><!-- #outer-wrap -->
    
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(19917,{"ajax_nonce":"d19efb455e"});Contextly.ready("widgets");	});
	</script>
<style type="text/css">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</style><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.5"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"IndiaFactsOrg"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-45616653-1","data_ga_social":true,"ui_atversion":"300","ui_508_compliant":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage"}},{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}},{"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-homepage"}}); window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_below,.at-below-post"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"one","numPreferredServices":4,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.5","plugin_mode":"WordPress","anonymous_profile_id":"wp-85cd4674c2e4e703de1392910bae3365","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53c4ef854f0ae2d4" async="async"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"indiafacts"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"19917 http:\/\/indiafacts.org\/?p=19917","disqusShortname":"indiafacts","disqusTitle":"Towards a Vocabulary and an Aesthetic of Nationalism- III","disqusUrl":"http:\/\/indiafacts.org\/towards-a-vocabulary-and-an-aesthetic-of-nationalism-iii\/","postId":"19917"};
/* ]]> */
</script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.touchSwipe.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://indiafacts.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>
